libavcodec CVE-2017-7206 Denial of Service Vulnerability

libavcodec is prone to a denial-of-service vulnerability.

Attackers can exploit this issue to cause a denial-of-service condition.

libavcodec 9.21 is vulnerable; others versions are also vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus