Samba CVE-2017-2619 Symlink Vulnerability

Samba is prone to a symlink vulnerability.

An attacker can exploit this issue to access files outside of the restricted directory and perform other attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus