NetIQ Access Manager CVE-2016-5758 Cross Site Request Forgery Vulnerability

Bugtraq ID: 97035
Class: Design Error
CVE: CVE-2016-5758
Remote: Yes
Local: No
Published: Mar 23 2017 12:00AM
Updated: Mar 29 2017 01:01AM
Credit: The vendor reported the issue.
Vulnerable: NetIQ Access Manager 4.2
NetIQ Access Manager 4.1
Not Vulnerable: NetIQ Access Manager 4.2.2
NetIQ Access Manager 4.1.2 Hotfix 1


 

Privacy Statement
Copyright 2010, SecurityFocus