W3C High Resolution Time API CVE-2017-5928 Security Vulnerability

Bugtraq ID: 97036
Class: Design Error
CVE: CVE-2017-5928
Remote: Yes
Local: No
Published: Feb 27 2017 12:00AM
Updated: Mar 29 2017 04:01AM
Credit: VUSec
Vulnerable: W3C High Resolution Time API 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus