Gazelle Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 97063
Class: Input Validation Error
CVE: CVE-2017-7247
CVE-2017-7248
CVE-2017-7249
CVE-2017-7250
Remote: Yes
Local: No
Published: Mar 23 2017 12:00AM
Updated: Mar 29 2017 12:02AM
Credit: scriptzteam
Vulnerable: Gazelle Gazelle 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus