EyesOfNetwork CVE-2017-6088 Multiple SQL Injection Vulnerabilities

Bugtraq ID: 97084
Class: Input Validation Error
CVE: CVE-2017-6088
Remote: Yes
Local: No
Published: Mar 23 2017 12:00AM
Updated: Mar 29 2017 01:02AM
Credit: Nicolas SERRA
Vulnerable: EyesOfNetwork EyesOfNetwork 5.0
EyesOfNetwork EyesOfNetwork 4.0
Not Vulnerable: EyesOfNetwork EyesOfNetwork 5.1


 

Privacy Statement
Copyright 2010, SecurityFocus