dotCMS CVE-2017-6003 Cross Site Scripting Vulnerability

Bugtraq ID: 97089
Class: Input Validation Error
CVE: CVE-2017-6003
Remote: Yes
Local: No
Published: Mar 26 2017 12:00AM
Updated: Mar 29 2017 02:01AM
Credit: yiwang6
Vulnerable: dotCMS dotCMS 3.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus