EyesOfNetwork CVE-2017-6087 Multiple Arbitrary Code Execution Vulnerabilities

EyesOfNetwork is prone to multiple arbitrary code-execution vulnerabilities.

An attacker can exploit these issues to execute arbitrary code within the context of the affected application.

EyesOfNetwork 5.0 and prior versions are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus