WordPress YOP Poll Plugin CVE-2017-2127 Unspecified Cross Site Scripting Vulnerability

To exploit this issue an attacker entices an unsuspecting user into following a malicious URI.


 

Privacy Statement
Copyright 2010, SecurityFocus