WordPress YOP Poll Plugin CVE-2017-2127 Unspecified Cross Site Scripting Vulnerability

Solution:
Updates are available. Please see the references or vendor advisory for more information.



 

Privacy Statement
Copyright 2010, SecurityFocus