Apple macOS, iOS and tvOS CVE-2017-2448 Security Bypass Vulnerability

Apple macOS, iOS and tvOS are prone to a security bypass vulnerability.

Attackers can exploit this issue to bypass security restrictions and perform unauthorized actions.

The following products are affected:

Versions prior to Apple tvOS 10.2
Versions prior to Apple iOS 10.3
Versions prior to Apple macOS 10.12.4


 

Privacy Statement
Copyright 2010, SecurityFocus