IBM iNotes CVE-2016-9990 Cross Site Scripting Vulnerability

Bugtraq ID: 97151
Class: Input Validation Error
CVE: CVE-2016-9990
Remote: Yes
Local: No
Published: Feb 27 2017 12:00AM
Updated: Mar 29 2017 12:02AM
Credit: IBM
Vulnerable: IBM iNotes 8.5.3
IBM iNotes 8.5.2
IBM iNotes 8.5.1
IBM iNotes 9.0.1
IBM iNotes 9.0
IBM iNotes 8.5
Not Vulnerable: IBM iNotes 9.0.1 Fix Pack 7
IBM iNotes 8.5.3 Fix Pack 6 IF 15


 

Privacy Statement
Copyright 2010, SecurityFocus