Apache Ambari CVE-2016-6807 Remote Command Execution Vulnerability

Bugtraq ID: 97184
Class: Access Validation Error
CVE: CVE-2016-6807
Remote: Yes
Local: No
Published: Mar 28 2017 12:00AM
Updated: Apr 04 2017 12:01AM
Credit: Nitya Kumar Sharma from Microsoft
Vulnerable: Apache Ambari 2.4.1
Apache Ambari 2.4.0
Not Vulnerable: Apache Ambari 2.4.2


 

Privacy Statement
Copyright 2010, SecurityFocus