Exponent CMS CVE-2016-7788 SQL Injection Vulnerability

Bugtraq ID: 97233
Class: Input Validation Error
CVE: CVE-2016-7788
Remote: Yes
Local: No
Published: Mar 07 2017 12:00AM
Updated: Apr 04 2017 12:02AM
Credit: Obfuscator
Vulnerable: Exponent Exponent CMS 2.3.9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus