Multiple Flexense Products CVE-2017-7310 Buffer Overflow Vulnerability

Bugtraq ID: 97237
Class: Boundary Condition Error
CVE: CVE-2017-7310
Remote: No
Local: Yes
Published: Mar 29 2017 12:00AM
Updated: Apr 04 2017 12:02AM
Credit: Daniel Teixeira
Vulnerable: Flexense SyncBreeze Enterprise 9.5.16
Flexense DiskSorter Enterprise 9.5.12
Flexense DiskBoss Enterprise 7.8.16
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus