Pixie CVE-2017-7360 Cross Site Scripting Vulnerability

Bugtraq ID: 97264
Class: Input Validation Error
CVE: CVE-2017-7360
Remote: Yes
Local: No
Published: Mar 31 2017 12:00AM
Updated: Apr 04 2017 12:02AM
Credit: @rungga_reksya and @dickysofficial
Vulnerable: Pixie Pixie 1.0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus