Pixie CVE-2017-7362 Cross Site Scripting Vulnerability

Bugtraq ID: 97268
Class: Input Validation Error
CVE: CVE-2017-7362
Remote: Yes
Local: No
Published: Mar 30 2017 12:00AM
Updated: Apr 04 2017 01:02AM
Credit: @rungga_reksya and @dickysofficial
Vulnerable: Pixie Pixie 1.0.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus