Pitivi CVE-2015-0855 Arbitrary Code Execution Vulnerability

Pitivi is prone to an arbitrary code-execution vulnerability.

Attackers can exploit this vulnerability to execute arbitrary code in the context of the affected application.

Versions prior to Pitivi 0.95 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus