Openeclass 'webconf/webconf.php' Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 97310
Class: Input Validation Error
CVE: CVE-2017-7389
Remote: Yes
Local: No
Published: Apr 03 2017 12:00AM
Updated: Apr 04 2017 12:03AM
Credit: bestshow
Vulnerable: Openeclass Openeclass Release_3.5.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus