Magmi 'magmi/web/ajax_gettime.php' Cross Site Scripting Vulnerability

Bugtraq ID: 97311
Class: Input Validation Error
CVE: CVE-2017-7391
Remote: Yes
Local: No
Published: Mar 18 2017 12:00AM
Updated: Apr 04 2017 12:03AM
Credit: Haojun Hou in ADLab of Venustech.
Vulnerable: MAGMI MAGMI 0.7.22
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus