WallacePOS 'myaccount/resetpassword.php' Cross Site Scripting Vulnerability

Bugtraq ID: 97316
Class: Input Validation Error
CVE: CVE-2017-7388
Remote: Yes
Local: No
Published: Mar 31 2017 12:00AM
Updated: Apr 04 2017 12:03AM
Credit: bestshow
Vulnerable: micwallace wallacepos 1.4.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus