Novell GroupWise CVE-2016-9169 Cross Site Scripting Vulnerability

Bugtraq ID: 97318
Class: Input Validation Error
CVE: CVE-2016-9169
Remote: Yes
Local: No
Published: Dec 07 2016 12:00AM
Updated: Apr 04 2017 12:03AM
Credit: Michael Statman at Emes Consulting.
Vulnerable: Novell Groupwise 2014 sp2
Novell Groupwise 2014 SP1
Novell Groupwise 2014 R2 SP1 Hot Patc
Novell Groupwise 2014 R2 SP1
Novell Groupwise 2014 R2
Novell Groupwise 2014
Not Vulnerable: Novell Groupwise 2014 R2 SP1 hot patc


 

Privacy Statement
Copyright 2010, SecurityFocus