Linux Kernel CVE-2014-9922 Multiple Local Privilege Escalation Vulnerabilities

Linux kernel is prone to multiple local privilege-escalation vulnerabilities.

A local attacker may exploit these issues to gain escalated privileges and perform unauthorized actions.

Versions prior to Linux kernel 3.18 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus