Google Pixel/Pixel XL Qualcomm Avtimer Driver CVE-2016-5346 Information Disclosure Vulnerability

Bugtraq ID: 97371
Class: Configuration Error
CVE: CVE-2016-5346
Remote: Yes
Local: No
Published: Apr 03 2017 12:00AM
Updated: Apr 11 2017 02:02AM
Credit: Jianqiang Zhao and pjf of IceSword Lab, Qihoo 360.
Vulnerable: Google Pixel XL 0
Google Pixel 0
Google Android 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus