Multiple Bluecoat Products CVE-2016-9091 Command Injection Vulnerability

Bugtraq ID: 97372
Class: Input Validation Error
CVE: CVE-2016-9091
Remote: Yes
Local: Yes
Published: Apr 03 2017 12:00AM
Updated: Apr 11 2017 12:02AM
Credit: Peter Paccione, Chris Hebert, and Corey Boyd.
Vulnerable: Bluecoat Content Analysis System 1.3
Bluecoat Advanced Secure Gateway 6.6
Not Vulnerable: Bluecoat Content Analysis System 1.3.7.4
Bluecoat Advanced Secure Gateway 6.6.5.4


 

Privacy Statement
Copyright 2010, SecurityFocus