Avaya Radvision SCOPIA Desktop SQL Injection Vulnerability

Bugtraq ID: 97374
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Apr 04 2017 12:00AM
Updated: Apr 11 2017 01:02AM
Credit: Patrick Webster
Vulnerable: Avaya Radvision Scopia Desktop 8.2.101.046
Avaya Radvision Scopia Desktop 7.7.000.042
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus