RedStorm Ghost Recon Game Engine Remote Denial Of Service Vulnerability

Bugtraq ID: 9738
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Feb 24 2004 12:00AM
Updated: Feb 24 2004 12:00AM
Credit: Discovery of this vulnerability has been credited to Luigi Auriemma <aluigi@altervista.org>.
Vulnerable: RedStorm Ghost Recon Game Engine
+ RedStorm Desert Siege
+ RedStorm Ghost Recon 1.4
+ RedStorm The Sum of all Fears 1.1.1 .0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus