Ghostscript 'base/gxht_thresh.c' Heap Buffer Overflow Vulnerability

Bugtraq ID: 97410
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2016-10317
Remote: Yes
Local: No
Published: Apr 03 2017 12:00AM
Updated: Apr 11 2017 12:03AM
Credit: Kamil Frankowicz
Vulnerable: Ghostscript Ghostscript 9.20
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus