Cisco Mobility Express Software CVE-2017-3834 Default Credentials Security Bypass Vulnerability

Cisco Mobility Express Software is prone to a security-bypass vulnerability.

An attacker can exploit this issue to bypass the authentication mechanism and gain unauthorized access. This may lead to further attacks.

This issue is tracked by Cisco Bug ID CSCva50691.


 

Privacy Statement
Copyright 2010, SecurityFocus