Cisco Wireless LAN Controller CVE-2016-9219 Denial of Service Vulnerability

Bugtraq ID: 97423
Class: Input Validation Error
CVE: CVE-2016-9219
Remote: Yes
Local: No
Published: Apr 04 2017 12:00AM
Updated: Apr 11 2017 01:03AM
Credit: Cisco
Vulnerable: Cisco Wireless Lan Controller Software 8.3
Cisco Wireless Lan Controller Software 8.2
Not Vulnerable: Cisco Wireless Lan Controller Software 8.3.112.0
Cisco Wireless Lan Controller Software 8.3.111.0
Cisco Wireless Lan Controller Software 8.2.141.0
Cisco Wireless Lan Controller Software 8.2.130.0
Cisco Wireless Lan Controller Software 8.0.140.0


 

Privacy Statement
Copyright 2010, SecurityFocus