Multiple Cisco Products CVE-2017-6598 Local Privilege Escalation Vulnerability

Bugtraq ID: 97429
Class: Design Error
CVE: CVE-2017-6598
Remote: No
Local: Yes
Published: Apr 05 2017 12:00AM
Updated: Apr 11 2017 12:03AM
Credit: The vendor reported this issue.
Vulnerable: Cisco Unified Computing System 3.1(1k)A
Cisco Firepower 9300 Security Appliance 0
Cisco Firepower 9000 Series 2.0(1.68)
Not Vulnerable: Cisco Firepower 9000 Series 92.2(1.105)
Cisco Firepower 9000 Series 92.1(1.1733)
Cisco Firepower 9000 Series 2.1(1.69)


 

Privacy Statement
Copyright 2010, SecurityFocus