Atlassian Confluence 'viewmyprofile.action' Cross Site Scripting Vulnerability

Bugtraq ID: 97513
Class: Input Validation Error
CVE: CVE-2016-4317
Remote: Yes
Local: No
Published: May 27 2016 12:00AM
Updated: Apr 11 2017 12:04AM
Credit: Lukasz
Vulnerable: Atlassian Confluence 5.9.9
Atlassian Confluence 5.9.10
Not Vulnerable: Atlassian Confluence 5.9.11


 

Privacy Statement
Copyright 2010, SecurityFocus