Linux Kernel CVE-2017-7616 Multiple Local Information Disclosure Vulnerabilities

The Linux kernel is prone to multiple local information-disclosure vulnerabilities.

Local attackers can exploit these issues to obtain sensitive information that may lead to further attacks.

Linux kernel 4.10.9 and prior versions are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus