SAP NetWeaver Java Archiving Framework Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 97565
Class: Input Validation Error
CVE: CVE-2017-11460
Remote: Yes
Local: No
Published: Apr 11 2017 12:00AM
Updated: Jul 26 2017 05:08PM
Credit: The vendor reported this issue.
Vulnerable: SAP NetWeaver 7.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus