SAP NetWeaver Central Technical Configuration Unspecified Cross Site Scripting Vulnerability

Bugtraq ID: 97566
Class: Input Validation Error
CVE: CVE-2017-11458
Remote: Yes
Local: No
Published: Apr 11 2017 12:00AM
Updated: Aug 25 2017 01:11PM
Credit: The vendor reported this issue.
Vulnerable: SAP NetWeaver AS Java 7.30
SAP NetWeaver 7.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus