Juniper Junos CVE-2017-2313 Denial of Service Vulnerability

Bugtraq ID: 97606
Class: Configuration Error
CVE: CVE-2017-2313
Remote: Yes
Local: No
Published: Apr 12 2017 12:00AM
Updated: Apr 18 2017 01:05AM
Credit: The vendor reported this issue.
Vulnerable: Juniper Junos OS 15.1
Not Vulnerable: Juniper Junos OS 17.2R1
Juniper Junos OS 17.1R1
Juniper Junos OS 16.2R2
Juniper Junos OS 16.2R1-S3
Juniper Junos OS 16.2R1
Juniper Junos OS 16.1R4
Juniper Junos OS 16.1R3-S3
Juniper Junos OS 16.1R2
Juniper Junos OS 16.1R1
Juniper Junos OS 15.1X53-D70
Juniper Junos OS 15.1X53-D63
Juniper Junos OS 15.1X53-D230
Juniper Junos OS 15.1X49-D80
Juniper Junos OS 15.1X49-D78
Juniper Junos OS 15.1R6
Juniper Junos OS 15.1R5-S2
Juniper Junos OS 15.1R4-S7
Juniper Junos OS 15.1F7
Juniper Junos OS 15.1F6-S5
Juniper Junos OS 15.1F5-S7
Juniper Junos OS 15.1F2-S15


 

Privacy Statement
Copyright 2010, SecurityFocus