Juniper NorthStar Controller Application CVE-2017-2327 Local Denial of Service Vulnerability

Bugtraq ID: 97609
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2017-2327
Remote: No
Local: Yes
Published: Apr 12 2017 12:00AM
Updated: Apr 18 2017 01:05AM
Credit: The vendor reported this issue.
Vulnerable: Juniper NorthStar Controller Application 2.1.0
Not Vulnerable: Juniper NorthStar Controller Application 2.1.0 Service Pack 1


 

Privacy Statement
Copyright 2010, SecurityFocus