WordPress Spider Event Calendar Plugin CVE-2017-7719 Multiple SQL Injection Vulnerabilities

References:


 

Privacy Statement
Copyright 2010, SecurityFocus