FFmpeg CVE-2017-7859 Heap Buffer Overflow Vulnerability

Bugtraq ID: 97663
Class: Boundary Condition Error
CVE: CVE-2017-7859
Remote: Yes
Local: No
Published: Apr 14 2017 12:00AM
Updated: Apr 18 2017 12:06AM
Credit: Unknown.
Vulnerable: FFmpeg FFmpeg 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus