LibreOffice CVE-2016-10327 Heap Buffer Overflow Vulnerability

Bugtraq ID: 97668
Class: Design Error
CVE: CVE-2016-10327
Remote: Yes
Local: No
Published: Apr 14 2017 12:00AM
Updated: Apr 18 2017 01:05AM
Credit: Google Project Zero
Vulnerable: LibreOffice LibreOffice -
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus