FFmpeg CVE-2017-7862 Heap Buffer Overflow Vulnerability

Bugtraq ID: 97676
Class: Boundary Condition Error
CVE: CVE-2017-7862
Remote: Yes
Local: No
Published: Feb 07 2017 12:00AM
Updated: Apr 18 2017 12:06AM
Credit: The vendor reported this issue.
Vulnerable: FFmpeg FFmpeg 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus