FFmpeg CVE-2017-7865 Multiple Heap Buffer Overflow Vulnerabilities

Bugtraq ID: 97685
Class: Boundary Condition Error
CVE: CVE-2017-7865
Remote: Yes
Local: No
Published: Apr 14 2017 12:00AM
Updated: Apr 18 2017 12:07AM
Credit: Monor
Vulnerable: FFmpeg FFmpeg 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus