SourceBans++ sourcebans-pp CVE-2017-7891 Cross Site Scripting Vulnerability

Bugtraq ID: 97710
Class: Input Validation Error
CVE: CVE-2017-7891
Remote: Yes
Local: No
Published: Apr 17 2017 12:00AM
Updated: Apr 18 2017 07:08PM
Credit: l33cy
Vulnerable: SourceBans++ sourcebans-pp 1.5.4.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus