Cybozu Office CVE-2016-4871 Denial of Service Vulnerability

Cybozu Office is prone to a denial-of-service vulnerability.

Successful exploitation of the issue will cause excessive system resource consumption, resulting in a denial-of-service condition.

Cybozu Office 9.0.0 through 10.4.0 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus