Oracle Java SE and JRockit CVE-2017-3544 Remote Security Vulnerability

Oracle Java SE and JRockit are prone to a remote security vulnerability.

The vulnerability can be exploited over the 'SMTP' protocol. This issue affects the 'Networking' sub-component.

This vulnerability affects the following supported versions:
Java SE: 6u141, 7u131, 8u121; Java SE Embedded: 8u121; JRockit: R28.3.13


 

Privacy Statement
Copyright 2010, SecurityFocus