Oracle FLEXCUBE Enterprise Limits and Collateral Management Remote Security Vulnerability

Bugtraq ID: 97751
Class: Unknown
CVE: CVE-2017-3491
Remote: Yes
Local: No
Published: Apr 18 2017 12:00AM
Updated: Apr 18 2017 11:41PM
Credit: Oracle
Vulnerable: Oracle FLEXCUBE Enterprise Limits and Collateral Management 12.1
Oracle FLEXCUBE Enterprise Limits and Collateral Management 12.0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus