Oracle FLEXCUBE Investor Servicing CVE-2017-3488 Remote Security Vulnerability

Bugtraq ID: 97758
Class: Unknown
CVE: CVE-2017-3488
Remote: Yes
Local: No
Published: Apr 18 2017 12:00AM
Updated: Apr 18 2017 11:41PM
Credit: Oracle
Vulnerable: Oracle FLEXCUBE Investor Servicing 12.3
Oracle FLEXCUBE Investor Servicing 12.2
Oracle FLEXCUBE Investor Servicing 12.1
Oracle FLEXCUBE Investor Servicing 12.0.4
Oracle FLEXCUBE Investor Servicing 12.0.3
Oracle FLEXCUBE Investor Servicing 12.0.2
Oracle FLEXCUBE Investor Servicing 12.0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus