Oracle MySQL Connectors CVE-2017-3590 Local Security Vulnerability

Oracle MySQL Connectors is prone to a local security vulnerability in MySQL Connectors.

The 'Connector/Python' sub component is affected.

This vulnerability affects the following supported versions:
2.1.5 and earlier


 

Privacy Statement
Copyright 2010, SecurityFocus