Oracle WebCenter Sites CVE-2017-3554 Remote Security Vulnerability

Oracle WebCenter Sites is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. The 'Server' sub component is affected.

This vulnerability affects the following supported versions:
11.1.1.8.0, 12.2.1.0.0, 12.2.1.1.0, 12.2.1.2.0


 

Privacy Statement
Copyright 2010, SecurityFocus