Oracle Berkeley DB CVE-2017-3613 Local Security Vulnerability

Oracle Berkeley DB is prone to a local security vulnerability in Data Store.

An attacker does not require privileges to exploit this vulnerability.

This vulnerability affects the following supported versions:
Prior to 6.2.32


 

Privacy Statement
Copyright 2010, SecurityFocus